1

Closed

NuGet packages support for .net 3.5?

description

Not really a bug, more of a feature request. Is there a huge dependency on .net 4.0 in the code? I'd like to use this with some .net 3.5 code that isn't available for upgrading yet.
Closed Oct 14, 2013 at 6:45 PM by soygul

comments

soygul wrote Oct 14, 2013 at 6:45 PM

.NET 4 is a hard dependency so sorry.

wrote Oct 14, 2013 at 6:45 PM